rsyslog 6.2.1 (v6-stable) released

This is a bug-fixing release. Updating is recommended for users of the v6-stable branch. New users please note that in order to build this release, libestr, libee and optionally liblognorm (for mmnormalize) is required.

As always, feedback is appreciated.

Best regards, Tim Eifler

rsyslog 6.2.1 (v6-stable) released
Scroll to top